IP-телефония и конференц-связь (VoIP & UC)

Бренд
Fanvil
Вес
0.08 кг
Бренд
Fanvil
Вес
0.07 кг
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Свяжитесь с нами насчёт цены
Безопасность
WFA, WPA, WPA2, WPS2.0, WAPI
Интерфейс
USB 2.0
Свяжитесь с нами насчёт цены
Аудит трафика
4 индикатора состояния для Power/Network/SIP State/Call - USB-порт или адаптер питания - Поддержка настольного и настенного вариантов установки - Простое развертывание
Основные Функции
2 SIP-линии - Поддержка 3-сторонней аудиоконференции - Аудиокодек G.722 и Opus - Компактный и портативный, простой в установке - Ethernet 10/100 Мбит/с, один сетевой порт
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Бренд
Fanvil
Длина кабеля
1 м
Бренд
Fanvil
Свяжитесь с нами насчёт цены
Аудио вход
Аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723, G. 726-32 К , G. 722, Opus DTMF: внутриполосный , внеполосный (RFC2833/SIP INFO) Полный дуплекс, поддержка AEC
Бренд
Fanvil
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Свяжитесь с нами насчёт цены
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Свяжитесь с нами насчёт цены
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Свяжитесь с нами насчёт цены
Бренд
Yealink
Записные книги Yealink MP58 для Teams
Синхронизация с программным клиентом; Отображение избранных контактов с фотографией; Поддержка глобального поиска, совместимость с Exchange; Интеллектуальный поиск; История вызовов: набранные/принятые/пропущенные/переадресованные.
Свяжитесь с нами насчёт цены
DECT Yealink W73H
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0; Зона покрытия внутри помещения: 50 м (в идеальных условиях); Зона покрытия вне помещения: 300 м (в идеальных условиях).
Экран Yealink W73H
1.8'' цветной TFT-экран; Отображение имени и номера Caller ID; Световое уведомление: голосовая почта, пропущенный вызов; Дата и время (ручная настройка/автоматическая синхронизация); Скринсейвер; Многоязычный пользовательский интерфейс; Подсветка клавиату
Свяжитесь с нами насчёт цены
DECT Yealink W70B
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Сетевые характеристики Yealink W70B
SIP v1 (RFC2543), v2 (RFC3261); SNTP/NTP; VLAN (802.1Q and 802.1P); 802.1x, LLDP; STUN Client (NAT Traversal); UDP/TCP/TLS; Работы с сетью: статический/DHCP; Поддержка резервного копирования на прокси-сервере.
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Свяжитесь с нами насчёт цены
Бренд
Yealink
Интеграция Конференц-телефон Yealink CP925\; CP965
поддержка BLF