Yealink MP58 для Teams

Описание

IP-телефон Yealink MP58 для Teams на базе ОС Android 9.0 обеспечивает высочайшее качество работы с Microsoft Teams и функции совместной работы благодаря 7'' регулируемому сенсорному экрану, специальной кнопке Teams, кристально чистому звуку. С помощью модулей расширения Yealink EXP50 пользователь может одновременно отслеживать статусы занятости до 180 контактов.

MP58 для Teams поддерживается эффективной системой удаленного управления, диагностики и настройки Yealink Device Management Platform (YDMP). Администраторы могут централизованно осуществить развертывание и управление системой, обновление устройств. Кроме того, MP58 для Teams поддерживает несколько сторонних платформ управления устройствами, включая Microsoft Device Management Platform и Unify Square Device Management Platform.

Функции телефона:

ОС Android 9.0; Синхронизация статуса с программным клиентом; Сброс режима синхронизации статуса, приватный режим; Блокировка телефона; Удержание вызова, ожидание вызова, отключение микрофона; Переадресация, трансфер; Функционал Boss/Admin; Поддержка календаря; Сортировка избранных контактов; Визуальная голосовая почта, Message waiting indicator (MWI); Блокировка клавиатуры; Поддержка гибридного режима.

Кодеки и настройки голоса:

Качество голоса Optima HD; Технология Yealink Noise Proof; Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха); Широкополосный кодек: G.722; Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, iLBC, SILK; DTMF: In-band, Out-of-band (RFC2833) и SIP INFO; VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона); Технология подавления фонового шума Noise Proof.

Экран и индикаторы:

Цветной 7" LCD-экран с разрешением 1024x600; Возможность вертикального наклона экрана; Одновременное восприятия пяти нажатий; Интерфейс Microsoft Teams; Наличие виртуальной клавиатуры; LED-индикатор питания и MWI; Индикаторы состояния линий; Поддержка нескольких языков; Caller ID с именем, номером и фото; Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.

Физические характеристики:

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с; 2 x USB-порт (2.0); 1 х RJ9 для подключения трубки; Встроенный двухдиапазонный (2.4/5 ГГц) Wi-Fi и Bluetooth; 1 х RJ9 для подключения гарнитуры; Поддержка PoE (IEEE 802.3af) Class 3; Блок питания: вход AC 100-240 В, выход DC 5 В/2 А; Потребление через блок питания: 2.5-7 Вт; Потребление через PoE: 3.3-7.6 Вт; Размеры (Ш x Г x В x Т): 259 x 196 x 164 x 45 мм; Рабочая влажность: 10~95%; Рабочая температура: -10~50˚C.

Сетевые характеристики и безопасность: SIP v1 (RFC2543), SIP v2 (RFC3261); IPv4/IPv6; Способы вызова: Proxy и peer-to-peer (по IP-адресу); Режимы работы с сетью: статический/DHCP; HTTP/HTTPS-сервер; Синхронизация времени и даты через SNTP; UDP/TCP/DNS-SRV(RFC3263); QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS DSCP; Поддержка TLS; Управление HTTPS-сертификатами; Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess); Поддержка IEEE802.1X.


Особенности
Бренд
Yealink
Характеристики телефона Yealink
Записные книги Yealink MP58 для Teams
Синхронизация с программным клиентом; Отображение избранных контактов с фотографией; Поддержка глобального поиска, совместимость с Exchange; Интеллектуальный поиск; История вызовов: набранные/принятые/пропущенные/переадресованные.
Управление Yealink MP58 для Teams
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision; Autoprovision: RPS/локальный Autoprovision; QoE (Monitoring Reports); Сброс настроек, перезагрузка; Поддержка скриншотов; Возможность скачать телефонный лог; Просмотр статуса лицензии.
Отзывы

Отзывы не найдены

Возможно, вас это заинтересует
  • Самые популярные
  • Распродажа
  • Недавно просмотренные
 
Быстро и качественно доставляем

Наша компания производит доставку по всей России и ближнему зарубежью

Гарантия качества и сервисное обслуживание

Мы предлагаем только те товары, в качестве которых мы уверены

Возврат товара в течение 30 дней

У вас есть 30 дней, для того чтобы протестировать вашу покупку