О компании
Обмен и возврат
Обратная связь
Оплата и доставка
Оферта
Политика конфиденциальности
Русский
(
RU
)
Русский
(
RU
)
O'zbek
(
UZ
)
Каталог
Каталог
Каталог
Сетевое оборудование
TOP
Все - Сетевое оборудование
Просмотреть
Активное оборудование
Сервера
Беспроводное оборудование
Wi-Fi Маршрутизаторы
Wi-Fi Ретрансляторы
Wi-Fi Точки доступа
Адаптеры
Антенны
Беспроводные мосты
Модемы 3G/4G
Оборудование Powerline
Продукты LTE
Еще
Пассивное оборудование
Кабели сетевые(Патч-корд)
Переключатели, переходники, модули
Адаптеры POE
Медиаконвертеры
Модули SFP, SFP+, QSFP+
Проводное оборудование
Коммутаторы
Коммутаторы PoE
Маршрутизаторы
Материнские платы
Межсетевые шлюзы безопасности
Больше Сетевое оборудование
→
IP-телефония
Все - IP-телефония
Просмотреть
IP-АТС / UC
Аппаратные IP-АТС
Модули/карты расширения
IP-Телефоны
DECT (база + трубки)
DECT-телефоны
IP-телефоны с Wi-Fi/Bluetooth
WiFi телефоны
Атрибуты для IP-Телефонии
Базовые офисные
Бизнес (много линий, BLF)
Видеотелефоны
Конференц-телефоны
Модуль расширения
Настольные телефоны
Телефоны для гостиниц
Еще
VoIP-шлюзы и периферия
E1/T1 (Digital) шлюзы
FXS шлюзы
Гарнитуры и аксессуары
Гарнитуры проводные (RJ9/USB)
Конференц-связь (аудио и видео)
Видео-конференции
Больше IP-телефония
→
Видеонаблюдение
Все - Видеонаблюдение
Просмотреть
Аксессуары для видеонаблюдения
Видеорегистраторы
DVR
NVR
XVR
Домофоны и видеоглазки
IP вызывная панель
IP дисплей домофона
IP комплект домофона
Камеры видеонаблюдения
HDCVI Камеры
IP Камеры
PTZ Камеры
Больше Видеонаблюдение
→
Услуги
Все - Услуги
Просмотреть
Настройка Mikrotik
Больше Услуги
→
+998 71 203-45-12
+998 71 203-45-12
+998 97 704-45-12
Пн-Пт: 9:00-18:00
Заказать обратный звонок
Ваше имя
Телефон
Узбекистан
(
+998
)
Удобное время
-
Отправить
E-mail
sales@ekom.uz, ekomorders.iq5us8@zapiermail.com
Адрес
Узбекистан, Ташкент, ул. Алишера Навои 16А, Офис: 501
Аккаунт
Мой профиль
Заказы
Список сравнения
Отложенные товары
Отслеживание заказа
Отслеживание заказа
Войти
Регистрация
0
Корзина
Товары в корзине:
Корзина пуста
Корзина
Оформить заказ
IP-Телефоны
Главная
/
IP-телефония и конференц-связь (VoIP & UC)
/
IP-Телефоны
Крепление настенное Fanvil WB101
73 500
00
сум
Бренд
Fanvil
Вес
0.07 кг
Fanvil BT20 - USB адаптер Bluetooth
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Fanvil WT20 - Wi-Fi адаптер
Свяжитесь с нами насчёт цены
Безопасность
WFA, WPA, WPA2, WPS2.0, WAPI
Интерфейс
USB 2.0
Fanvil EHS20 Адаптер для наушников Jabra и Sennheiser
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Гарнитура Fanvil HT202
649 250
00
сум
Бренд
Fanvil
Длина кабеля
1 м
Fanvil CS30 - Спикерфон
661 500
00
сум
Бренд
Fanvil
Fanvil FH-S01 - SIP потолочный динамик
Свяжитесь с нами насчёт цены
Аудио вход
Аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723, G. 726-32 К , G. 722, Opus DTMF: внутриполосный , внеполосный (RFC2833/SIP INFO) Полный дуплекс, поддержка AEC
Бренд
Fanvil
Fanvil PD1
Свяжитесь с нами насчёт цены
Бренд
Fanvil
Yealink SIP-T58W Android IP-телефон с Wi-Fi, Bluetooth и 7" экраном
Свяжитесь с нами насчёт цены
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Yealink SIP-T58W Pro Android IP-телефон с BTH58, Wi-Fi и Bluetooth
Свяжитесь с нами насчёт цены
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Yealink SIP-T58W with camera
Свяжитесь с нами насчёт цены
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Yealink MP58 для Teams
Свяжитесь с нами насчёт цены
Бренд
Yealink
Записные книги Yealink MP58 для Teams
Синхронизация с программным клиентом; Отображение избранных контактов с фотографией; Поддержка глобального поиска, совместимость с Exchange; Интеллектуальный поиск; История вызовов: набранные/принятые/пропущенные/переадресованные.
Yealink W73H DECT-трубка с HD Audio и 1.8" экраном
Свяжитесь с нами насчёт цены
DECT Yealink W73H
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0; Зона покрытия внутри помещения: 50 м (в идеальных условиях); Зона покрытия вне помещения: 300 м (в идеальных условиях).
Экран Yealink W73H
1.8'' цветной TFT-экран; Отображение имени и номера Caller ID; Световое уведомление: голосовая почта, пропущенный вызов; Дата и время (ручная настройка/автоматическая синхронизация); Скринсейвер; Многоязычный пользовательский интерфейс; Подсветка клавиату
Yealink W70B базовая IP-DECT станция
Свяжитесь с нами насчёт цены
DECT Yealink W70B
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Сетевые характеристики Yealink W70B
SIP v1 (RFC2543), v2 (RFC3261); SNTP/NTP; VLAN (802.1Q and 802.1P); 802.1x, LLDP; STUN Client (NAT Traversal); UDP/TCP/TLS; Работы с сетью: статический/DHCP; Поддержка резервного копирования на прокси-сервере.
Yealink W73P IP-DECT система с базой W70B и трубкой W73H
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink W76P
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink W79P защищенная IP-DECT система с W70B и W59R
Свяжитесь с нами насчёт цены
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink CP925 конференц-телефон с Wi-Fi, Bluetooth и PoE
Свяжитесь с нами насчёт цены
Бренд
Yealink
Интеграция Конференц-телефон Yealink CP925\; CP965
поддержка BLF
Yealink CP935W Wi-Fi va Bluetooth bilan simsiz IP-konferensiya telefoni
Свяжитесь с нами насчёт цены
Бренд
Yealink
Записные книги Конференц-телефон Yealink CP935W
Локальная записная книга до 1000 контактов; Чёрный список; Удалённая записная книга XML и LDAP; Поиск по записным книгам/импорт/экспорт записной книги; История вызовов: набранные/принятые/пропущенные/переадресованные вызовы.
Yealink CP935W-Base
Свяжитесь с нами насчёт цены
Бренд
Yealink
Записные книги Конференц-телефон Yealink CP935W-Base
Локальная записная книга до 1000 контактов; Удалённая записная книга XML и LDAP; Поиск по записным книгам/импорт/экспорт записной книги; История вызовов: набранные/принятые/пропущенные/переадресованные вызовы; Чёрный список.
1 - 11
Назад
5
6
7
8
9
10
11
12
13
14
Вперед
Категории
IP-телефония и конференц-связь (VoIP & UC)
358
IP-Телефоны
272
DECT (база + трубки)
18
DECT-телефоны
21
IP-телефоны с Wi-Fi/Bluetooth
9
WiFi телефоны
13
Атрибуты для IP-Телефонии
65
Базовые офисные
15
Бизнес (много линий, BLF)
14
Видеотелефоны
14
Конференц-телефоны
6
Модуль расширения
3
+2
Еще
Настольные телефоны
97
Телефоны для гостиниц
23
меньше
IP-АТС / UC
34
VoIP-шлюзы и периферия
28
Гарнитуры и аксессуары
1
Конференц-связь (аудио и видео)
13
Все списки