Kompaniya haqida
Almashtirish va qaytarish
Qayta aloqa
Yetkazib berish va to‘lov
Ommaviy oferta
Maxfiylik siyosati
O'zbek
(
UZ
)
Русский
(
RU
)
O'zbek
(
UZ
)
Kategoriyalar
Kategoriyalar
Kategoriyalar
Tarmoq uskunalari
Hammasi - Tarmoq uskunalari
Ko'rinish
Aktiv tarmoqli uskunalar
Serverlar
Passiv tarmoqli uskunalar
Tarmoq kabellari (Patch-cord)
Simli uskunalar
Kommutatorlar (Switches)
Marshrutizatorlar (Routerlar)
Mijozlararo xavfsizlik shlyuzlari (Firewall Gateway)
Ona platalar
PoE (Power over Ethernet) kommutatorlari
Simsiz uskunalar
3G/4G modellar
Adapterlar
Antennalar
Powerline uskunalari
Simsiz ko‘priklar (Wireless Bridges)
Wi-Fi marshrutizatorlari
Wi-Fi nuqtalari (Access Points)
Wi-Fi rettranslyatorlari (repeater)
LTE (Long-Term Evolution)
Ko'proq
Perekluchatellar, perekhodniki va moduli
Mediakonvertorlar
POE adapterlari
SFP, SFP+, va QSFP+ modullari
Batafsil Tarmoq uskunalari
→
IP-telefoniya
Hammasi - IP-telefoniya
Ko'rinish
Garnituralar va aksessuarlar
Simli garnituralar (RJ9/USB)
IP-ATS
Apparat IP ATSlar
Kengaytirish modullari
Konferensiya aloqasi (audio va video)
Videokonferensiyalar
VoIP-shlyuzlar
E1/T1 raqamli shlyuzlar
FXS/FXO-shlyuzlar
IP-telefonlar
Biznes telefonlar (ko‘p liniyali, BLF)
DECT (baza va telefon dastaklari)
DECT-telefonlar
IP-telefoniya uchun atributlar
Kengaytiruvchi modul
Oddiy ofis telefonlari
Wi-Fi telefonlar
Wi-Fi/Bluetooth bilan IP telefonlar
Konferens-telefonlar
Mehmonxonalar uchun telefonlar
Nastol telefonlar
Videotelefonlar
Ko'proq
Batafsil IP-telefoniya
→
Videokuzatuv
Hammasi - Videokuzatuv
Ko'rinish
Videokuzatuv kameralar
HDCVI kameralar
IP kameralar
PTZ kameralar
Videoregistratorlar
DVR
HDCVI videoregistratorlar
NVR
Domofonlar va videoko‘zlar
IP chaqiruv paneli
IP displeyli domofon
IP domofon to‘plami
Videokuzatuv tizimi uchun aksessuarlar
Batafsil Videokuzatuv
→
Xizmatlar
Hammasi - Xizmatlar
Ko'rinish
MikroTik sozlash
Batafsil Xizmatlar
→
+998 71 203-45-12
+998 71 203-45-12
+998 97 704-45-12
Dushanba-Jum soat 9:00-18:00
Qo'ng'iroq qilish
Ismingiz
Phone
Узбекистан
(
+998
)
Qulay vaqt
-
Yuborish
Elektron pochta
sales@ekom.uz, ekomorders.iq5us8@zapiermail.com
Manzil
Узбекистан, Ташкент, ул. Алишера Навои 16А, Офис: 501
Аккаунт
Mening hisobim
Buyurtmalar
Taqqoslash ro'yxati
Istaklar roʻyxati
Buyurtmalarimni kuzatib boring
Buyurtmalarimni kuzatib boring
tizimga kirish
Roʻyxatdan oʻtish
0
Savat
Savat buyumlari:
Savat bo‘sh
savatni ko'rish
Tekshirib ko'rmoq
IP-telefonlar
Uy
/
IP-telefoniya
/
IP-telefonlar
Devorga o‘rnatish moslamasi Fanvil WB101
73 500
00
сум
Бренд
Fanvil
Вес
0.07 кг
Fanvil BT20 - USB Bluetooth adapteri
Narx uchun biz bilan bog'laning
Бренд
Fanvil
Fanvil WT20 - Wi-Fi adapteri
Narx uchun biz bilan bog'laning
Безопасность
WFA, WPA, WPA2, WPS2.0, WAPI
Интерфейс
USB 2.0
Fanvil EHS20 — Jabra va Sennheiser quloqchinlari uchun adapter
Narx uchun biz bilan bog'laning
Бренд
Fanvil
Garnitura: Fanvil HT202
649 250
00
сум
Бренд
Fanvil
Длина кабеля
1 м
Fanvil CS30 - Spikerfon
661 500
00
сум
Бренд
Fanvil
Fanvil FH-S01 - SIP shift karnayi
Narx uchun biz bilan bog'laning
Аудио вход
Аудиокодеки: G.711A/U, G.729A/B, iLBC, G.723, G. 726-32 К , G. 722, Opus DTMF: внутриполосный , внеполосный (RFC2833/SIP INFO) Полный дуплекс, поддержка AEC
Бренд
Fanvil
Fanvil PD1
Narx uchun biz bilan bog'laning
Бренд
Fanvil
Yealink SIP-T58W Android IP-telefon Wi-Fi, Bluetooth va 7" ekran bilan
Narx uchun biz bilan bog'laning
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Yealink SIP-T58W Pro Android IP-telefon BTH58, Wi-Fi va Bluetooth bilan
Narx uchun biz bilan bog'laning
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Yealink SIP-T58W with camera
Narx uchun biz bilan bog'laning
Бренд
Yealink
Видео (при установке камеры CAM50) Yealink SIP-T58W\; T58W Pro\; T58W with camera
720p@30fps HD-видеовызов; Кодеки: H.264 High Profile, H.264, VP8; Камера 5 МП со шторкой и световым индикатором; Поле обзора по горизонтали: 62±3° Поле обзора по вертикали: 47±3° Поле обзора по диагонали: 75±5°
Teams uchun Yealink MP58
Narx uchun biz bilan bog'laning
Бренд
Yealink
Записные книги Yealink MP58 для Teams
Синхронизация с программным клиентом; Отображение избранных контактов с фотографией; Поддержка глобального поиска, совместимость с Exchange; Интеллектуальный поиск; История вызовов: набранные/принятые/пропущенные/переадресованные.
Yealink W73H HD Audio va 1.8" ekranli DECT trubka
Narx uchun biz bilan bog'laning
DECT Yealink W73H
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0; Зона покрытия внутри помещения: 50 м (в идеальных условиях); Зона покрытия вне помещения: 300 м (в идеальных условиях).
Экран Yealink W73H
1.8'' цветной TFT-экран; Отображение имени и номера Caller ID; Световое уведомление: голосовая почта, пропущенный вызов; Дата и время (ручная настройка/автоматическая синхронизация); Скринсейвер; Многоязычный пользовательский интерфейс; Подсветка клавиату
Yealink W70B IP-DECT baza stansiyasi
Narx uchun biz bilan bog'laning
DECT Yealink W70B
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Сетевые характеристики Yealink W70B
SIP v1 (RFC2543), v2 (RFC3261); SNTP/NTP; VLAN (802.1Q and 802.1P); 802.1x, LLDP; STUN Client (NAT Traversal); UDP/TCP/TLS; Работы с сетью: статический/DHCP; Поддержка резервного копирования на прокси-сервере.
Yealink W73P W70B baza va W73H trubkali IP-DECT tizimi
Narx uchun biz bilan bog'laning
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink W76P
Narx uchun biz bilan bog'laning
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink W79P W70B va W59R bilan himoyalangan IP-DECT tizimi
Narx uchun biz bilan bog'laning
DECT Yealink W73P\; W76P\;W79P
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка); DECT стандарт: CAT-iq 2.0.
Персонализация Yealink W73P\; W76P\; W79P
9 мелодий звонка; Скринсейвер; Многоязычный пользовательский интерфейс.
Yealink CP925 Wi-Fi, Bluetooth va PoE konferensiya telefoni
Narx uchun biz bilan bog'laning
Бренд
Yealink
Интеграция Конференц-телефон Yealink CP925\; CP965
поддержка BLF
Yealink CP935W Wi-Fi va Bluetooth bilan simsiz konferensiya telefoni
Narx uchun biz bilan bog'laning
Бренд
Yealink
Записные книги Конференц-телефон Yealink CP935W
Локальная записная книга до 1000 контактов; Чёрный список; Удалённая записная книга XML и LDAP; Поиск по записным книгам/импорт/экспорт записной книги; История вызовов: набранные/принятые/пропущенные/переадресованные вызовы.
Yealink CP935W-Base simsiz DECT konferensiya tizimi
Narx uchun biz bilan bog'laning
Бренд
Yealink
Записные книги Конференц-телефон Yealink CP935W-Base
Локальная записная книга до 1000 контактов; Удалённая записная книга XML и LDAP; Поиск по записным книгам/импорт/экспорт записной книги; История вызовов: набранные/принятые/пропущенные/переадресованные вызовы; Чёрный список.
1 - 11
Oldingi
5
6
7
8
9
10
11
12
13
14
Keyingisi
Категории
IP-telefoniya
358
IP-telefonlar
272
Biznes telefonlar (ko‘p liniyali, BLF)
14
DECT (baza va telefon dastaklari)
18
DECT-telefonlar
21
IP-telefoniya uchun atributlar
65
Kengaytiruvchi modul
3
Oddiy ofis telefonlari
15
Wi-Fi telefonlar
13
Wi-Fi/Bluetooth bilan IP telefonlar
9
Konferens-telefonlar
6
Mehmonxonalar uchun telefonlar
23
+2
Ko'proq
Nastol telefonlar
97
Videotelefonlar
14
Kamroq
Garnituralar va aksessuarlar
1
IP-ATS
34
Konferensiya aloqasi (audio va video)
13
VoIP-shlyuzlar
28
All lists