Yeastar S100 IP-АТС на 100 абонентов и 30 вызовов

Описание

Yeastar S100 IP-АТС для офиса и call-центра

Yeastar S100 — аппаратная IP-АТС S-серии для компаний, которым нужна масштабируемая офисная телефония. В базовой конфигурации модель поддерживает до 100 внутренних абонентов и 30 одновременных вызовов, а с DSP-модулем D30 расширяется до 200 абонентов и 60 одновременных вызовов.

Станция подходит для офисов, филиальных сетей, сервисных центров, отделов продаж и небольших call-центров. Yeastar S100 работает в VoIP-сетях, поддерживает SIP 2.0, IAX2, IVR, голосовую почту, очереди, конференц-комнаты, запись разговоров, Linkus, Caller ID, маршрутизацию вызовов и работу с потоком E1.

Для покупателей в Узбекистане Yeastar S100 удобна как надежная платформа для перехода на IP-телефонию: гигабитные LAN/WAN-порты, корпус 1U для стойки, русскоязычный веб-интерфейс и модульная архитектура позволяют подобрать конфигурацию под аналоговые, BRI, GSM, UMTS, LTE и E1-линии компании.

Технические характеристики Yeastar S100

МодельYeastar S100
Тип устройстваIP-АТС, гибридная АТС
СерияYeastar S-Series
Базовое количество пользователейДо 100 внутренних абонентов
Максимальное количество пользователейДо 200 внутренних абонентов с DSP-модулем D30
Базовое количество одновременных вызовов30
Максимальное количество одновременных вызововДо 60 с DSP-модулем D30
Количество VoIP-транков100
Голосовая почта10000 минут на встроенную flash-память
Модуль расширения DSPD30: +100 пользователей, +30 одновременных вызовов, максимум 1 модуль
Слоты расширения2 слота для плат расширения EX08 или EX30 и 1 слот для DSP-модуля D30
Максимальное количество плат EX08 / EX302 платы, возможна любая комбинация EX08 и EX30
Плата расширения EX08До 4 модулей на плату EX08; используется для модулей O2, S2, SO, GSM, BRI
Плата расширения EX30Используется для подключения потока E1/T1/PRI
Максимальное количество интерфейсных модулейДо 8 модулей максимально
Интерфейсные модули в комплектеНе входят в комплект поставки
Максимальное количество аналоговых FXO/FXS-портовДо 16 аналоговых портов, используя модули S2, O2 и SO
Модуль S22 FXS
Модуль O22 FXO
Модуль SOFXS и FXO
Максимальное количество BRI-портовДо 16 BRI-портов, используя модули BRI
Максимальное количество GSM-портовДо 6 GSM-портов, используя модуль GSM
Максимальное количество UMTS-портовДо 6 UMTS-портов, используя модули UMTS
UMTS-частотыUMTS 900/2100 МГц, 850/2100 МГц или 850/1900 МГц
Максимальное количество LTE-портовДо 6 LTE-портов, используя модули LTE, без поддержки мобильного интернета
Максимальное количество E1-портовДо 2 портов E1, используя модуль EX30
Автоматическая запись разговоровПоддерживается
Трансфер вызоваПоддерживается
Переадресация вызоваПоддерживается
Парковка вызоваПоддерживается
Захват вызоваПоддерживается
Групповой вызовПоддерживается
Маршрутизация вызоваПоддерживается
AutoCLIPПоддерживается
SIP ForkingПоддерживается
Режим ожиданияПоддерживается
ОповещениеPaging Call
ИнтеркомПоддерживается
Конференц-комнатыПоддерживаются
Режим DNDПоддерживается
ОчередьПоддерживается
IVRИнтерактивный голосовой автоответчик с гибкой конфигурацией
Music On HoldПоддерживается
Быстрый наборПоддерживается
DISADirect Inward System Access
Личный кабинет пользователяПоддерживается
AutoprovisionПоддерживается
LDAPПоддерживается
Доступ к линиям по PIN-кодуПоддерживается
Привязка мобильного номера к внутреннему номеруПоддерживается
Черный списокПоддерживается
Детализация звонковCDR
Поддержка видеокодековПоддерживается
Функция вмешательстваПрослушивание, подсказка, вмешательство
One Touch RecordЗапись разговора одной кнопкой
Call BackПоддерживается
Busy Camp-onПоддерживается
Fax to PDFПоддерживается
Резервирование АТС в случае аварииПоддерживается
Мониторинг вызововПоддерживается
Caller IDПоддерживается
Книга контактовПоддерживается
Пользовательские подсказкиПоддерживаются
Набор по имениПоддерживается
Отличительный рингтонПоддерживается
DNISПоддерживается
LinkusПоддерживается
Системные подсказкиНа русском языке
Веб-интерфейсНа русском языке
Мосты YeastarПоддерживаются
Мониторинг в реальном времениПоддерживается
Удаленное управлениеПоддерживается
SLAПоддерживается
График работыПоддерживается
Управление пользователямиПоддерживается
VoIP-протоколыSIP 2.0 RFC3261, IAX2
ТранспортUDP, TCP, TLS
SRTPНе поддерживается в продуктах, предназначенных для стран-участников таможенного союза
АудиокодекиG.711 alaw/ulaw, G.722, G.726, G.729A, GSM, Speex, ADPCM, iLBC
ВидеокодекиH.263, H.263P, H.264, MPEG4
ФаксT.38, G.711 Passthrough
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режимы работы сетиСтатический IP, динамический IP DHCP
Сетевые функцииМежсетевой экран, VLAN, QoS, PPPoE, DDNS, DHCP-сервер, NAT, STUN
OpenVPNНе поддерживается в продуктах, предназначенных для стран-участников таможенного союза
Процессорi.MX8M Mini 1.8GHz ARM Cortex-A53 x 4, 400MHz Cortex-M4
Flash8 ГБ
RAMDDR4 1 ГБ
LAN1 × 10/100/1000 Мбит/с
WAN1 × 10/100/1000 Мбит/с
SD-карта для записи разговоров1 слот; скорость записи от 60 МБ/с; емкость до 256 ГБ; 64 часа записи = 4 ГБ; рекомендуемые серии: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series; карта не входит в комплект поставки
USB1 × USB 2.0
Console1 × RJ45
Размер без упаковки440 × 252 × 44 мм
Размер индивидуальной упаковки495 × 340 × 130 мм
Вес устройства2500 г
Вес индивидуальной упаковки3.42 кг
Размер коробки530 × 500 × 360 мм
Количество в коробке4 шт.
Вес брутто коробки15.100 кг
ПитаниеAC 100–240 В, 50/60 Гц, 1.8 A макс.
Потребляемая мощность5.5–41.2 Вт
Рабочая температура0°C — 40°C
Температура хранения-20°C — 65°C
Влажность10–90%, без конденсации
Форм-фактор1U для монтажа в стойку
Тип монтажаВ стойку
Язык интерфейсаРусский
ПроизводительYeastar
Гарантия3 года
КомплектацияYeastar S100 — 1 шт.; сетевой кабель — 1 шт.; кабель питания — 1 шт.; комплект для монтажа в стойку — 2 шт.; гайка для заземления — 1 шт.; резиновые ножки — 4 шт.; краткое руководство пользователя — 1 шт.; гарантийный талон — 1 шт.
Yeastar S100 поставляется без интерфейсных модулей, DSP-модуля D30, плат EX08/EX30 и SD-карты. Модули и накопитель для записи разговоров подбираются отдельно под нужное количество аналоговых, BRI, GSM, UMTS, LTE и E1-линий.
Особенности
Бренд
Yeastar
Отзывы

Отзывы не найдены

Возможно, вас это заинтересует
  • Самые популярные
  • Распродажа
  • Недавно просмотренные
 
Быстро и качественно доставляем

Наша компания производит доставку по всей России и ближнему зарубежью

Гарантия качества и сервисное обслуживание

Мы предлагаем только те товары, в качестве которых мы уверены

Возврат товара в течение 30 дней

У вас есть 30 дней, для того чтобы протестировать вашу покупку