Yeastar P550 50 foydalanuvchi va 25 qo‘ng‘iroq uchun IP-ATS

Yeastar P550
Описание

Yeastar P550 ofis va biznes uchun IP-ATS

Yeastar P550 — P-seriyadagi apparat IP-ATS bo‘lib, 50 ichki abonent va 25 tagacha bir vaqtdagi qo‘ng‘iroq uchun mo‘ljallangan. Model VoIP tarmoqlarida ishlaydi, Gigabit Ethernet texnologiyasini qo‘llab-quvvatlaydi hamda mos modullar orqali analog liniyalar, analog telefonlar, BRI, GSM, UMTS va LTE liniyalarini ulash imkonini beradi.

Ushbu stansiya ofislar, filiallar, savdo kompaniyalari, servis markazlari, sotuv bo‘limlari va kichik call-markazlar uchun mos keladi. Bitta qurilmada SIP telefoniya, IVR, ovozli pochta, qo‘ng‘iroq navbatlari, konferensiya xonalari, suhbatlarni yozib olish, DISA, interkom, LDAP va web, mobil hamda desktop uchun Linkus mijozlari mavjud.

O‘zbekistondagi xaridorlar uchun Yeastar P550 IP-telefoniyaga bosqichma-bosqich o‘tish uchun qulay yechimdir: 1U formatda server shkafga o‘rnatish, gigabit LAN/WAN portlari, rus tilidagi interfeys va modulli arxitektura kompaniyaga kerakli liniyalarni ortiqcha xarajatsiz tanlashga yordam beradi.

Yeastar P550 texnik xususiyatlari

ModelYeastar P550
Qurilma turiIP-ATS, gibrid ATS
SeriyaYeastar P-Series
Asosiy / maksimal foydalanuvchilar soni50
Maksimal bir vaqtdagi qo‘ng‘iroqlar soni25
Asosiy / maksimal call-markaz operatorlari soni50
Maksimal FXS portlar soni8
Maksimal FXO/BRI portlar soni8
Maksimal GSM/3G/4G portlar soni4
Maksimal E1/T1/J1 portlar soniQo‘llab-quvvatlanmaydi
Yeastar D30 kengaytirish moduliQo‘llab-quvvatlanmaydi
NFC Read/WriteQo‘llab-quvvatlanadi
Qo‘llab-quvvatlanadigan interfeys modullariS2, O2, SO, BRI, GSM, UMTS, LTE
Analog FXO/FXS portlarS2, O2 va SO modullari orqali 8 tagacha port
BRI portlarBRI modullari orqali 8 tagacha port
GSM portlarGSM modullari orqali 4 tagacha port
UMTS portlar4 tagacha port; UMTS 900/2100 MHz, 850/2100 MHz yoki 850/1900 MHz
Ethernet interfeyslari2 × 10/100/1000 Mbit/s
LAN1 × 10/100/1000 Mbit/s
WAN1 × 10/100/1000 Mbit/s
Tarmoq ishlash rejimlariStatik IP, dinamik IP DHCP
WAN protokollariStatik IP, dinamik IP, PPPoE, VLAN
Tarmoq funksiyalariFirewall, VLAN, PPPoE, QoS
OpenVPNBojxona ittifoqi mamlakatlari uchun mo‘ljallangan mahsulotlarda qo‘llab-quvvatlanmaydi
VPN mijozOpenVPN
VoIP protokoliSIP 2.0, SIP
TransportUDP, TCP, TLS
SRTPBojxona ittifoqi mamlakatlari uchun mo‘ljallangan mahsulotlarda qo‘llab-quvvatlanmaydi
Boshqaruv protokollariDHCP
Qo‘llab-quvvatlanadigan audio kodeklarG.711, G.722, G.729, GSM, G.726, iLBC, PCMU, PCMA
Qo‘llab-quvvatlanadigan video kodeklarH.263, H.263+, H.264, MPEG4, VP8
Faks qo‘llab-quvvatlashiT.38, G.711 Passthrough, Fax to PDF
DTMFIn-band, RFC4733, RFC2833, SIP INFO
Raqam aniqlash turiCallerID
Ovozli pochtaMavjud
Email orqali ovozli pochtaQo‘llab-quvvatlanadi
Ovozli pochta hajmiIchki flash xotirada 8700 daqiqa
IVR ssenariylariMavjud
DISAMavjud
Qo‘ng‘iroq navbatiMavjud
Suhbatlarni yozib olishMavjud
Konferensiya xonalariMavjud
Xabarlash va interkomIntercom
Masofaviy telefon kitobiLDAP
Qo‘ng‘iroq guruhlariQo‘llab-quvvatlanadi
Ism bo‘yicha qo‘ng‘iroqQo‘llab-quvvatlanadi
Telefondan ovozli xabar yozishMavjud
Kutish rejimidagi musiqaQo‘llab-quvvatlanadi
Navbat monitoringiMavjud, faqat Windows uchun
Tinglash / maslahat / ulanishMavjud
Qo‘shimcha funksiyalarAutoCLIP, qo‘ng‘iroqlarni marshrutlash, qo‘ng‘iroqlarni yo‘naltirish, qo‘ng‘iroqni parkovka qilish, qo‘ng‘iroqni ushlab olish, Call Flip, Call Switch, qo‘ng‘iroqni uzatish, qo‘ng‘iroqni kutish, DNIS, DID, DOD, DND rejimi, ruxsat etilgan va bloklangan qo‘ng‘iroqlar ro‘yxati, IP-telefonlar uchun bir vaqtdagi registratsiyalar, Auto Provisioning, PIN-kod orqali liniyalarga kirish, mobil raqamni ichki raqamga bog‘lash, kontaktlar, telefon kitobi, qora ro‘yxat, CDR qo‘ng‘iroq detallari, video qo‘llab-quvvatlashi
Yagona kommunikatsiyalarLinkus Web Client, Linkus Mobile Client, Linkus Desktop Client, Chrome uchun Linkus kengaytmasi, Teams integratsiyasi, presence sozlamalari, CTI, hotkey orqali qo‘ng‘iroq, audio konferensiyalar, yozuvlar ro‘yxati va ovozli pochta, Pop-Up URL, operator paneli, shaxsiy va tashkilot kontaktlari
WebRTC Audio CallQo‘llab-quvvatlanadi
Litsenziyalar orqali funksiyalarni kengaytirishP550 Enterprise License, P550 Ultimate License
Protsessori.MX8M Mini 1.8GHz ARM Cortex-A53 x4, 400MHz Cortex-M4
Flash8 GB
RAMDDR4 2 GB
Qattiq diskQo‘llab-quvvatlanmaydi
USB1 × USB 2.0, 2 TB gacha
Quvvat manbaiAC 100–240 V, 50/60 Hz, 0.6 A maksimal
Quvvat sarfi3.3–30.9 W
Qadoqsiz o‘lchami340 × 210 × 44 mm
Qadoq o‘lchami390 × 260 × 125 mm
Qurilma vazni1640 g
Qadoq vazni2450 g
Form-faktorServer shkafga o‘rnatish uchun 1U
O‘rnatish turiRack shkafga
Devorga o‘rnatishYo‘q
MaterialMetall
RangiQora
Ishlash harorati0°C — 40°C
Saqlash harorati-20°C — 65°C
Namlik10–90%, kondensatsiyasiz
Interfeys tiliRus, ingliz
Ulanish interfeysiRJ45, USB
Ishlab chiqaruvchiYeastar
Brend kelib chiqqan mamlakatXitoy
Ishlab chiqarilgan mamlakatXitoy
Kafolat36 oy
KomplektatsiyaYeastar P550 — 1 dona; tarmoq kabeli — 1 dona; quvvat kabeli — 1 dona; rack shkafga o‘rnatish komplekti — 2 dona; yerga ulash gaykasi — 1 dona; rezina oyoqchalar — 4 dona; qisqa foydalanuvchi qo‘llanmasi — 1 dona; kafolat taloni — 1 dona.
Interfeys modullari komplektga kirmaydi va kerakli liniyalarga qarab alohida tanlanadi: FXS, FXO, BRI, GSM, UMTS yoki LTE. Masofaviy kirish, call-markaz, videokonferensiya va boshqa kengaytirilgan servislar P550 Enterprise License va P550 Ultimate License yillik litsenziyalari orqali faollashtiriladi.
Особенности
Бренд
Yeastar
VoIP характеристики
Аудиокодеки
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Видеокодеки
H263, H263P, H264, MPEG4, VP8
Протокол
SIP 2.0 (RFC3261)
Режим DTMF
In-band, RFC4733, RFC2833, SIP INFO
Транспорт
UDP, TCP, TLS, SRTP*
Факс
Т.38, G.711 Passthrough
Сетевые характеристики
2 режима работы с сетью
Статический IP и Динамический IP (DHCP)
OpenVPN
V
PPPoE
V
QoS
V
VLAN
V
Экран
Межсетевой
Унифицированные коммуникации
Pop-Up URL
V
Аудиоконференции
V
Веб, мобильный, настольный клиент Linkus
V
Вызов с помощью горячих клавиш
V
Интеграция с Teams
V
Личные контакты и контакты организации
V
Настройки присутствия
V
Панель оператора
V
Поддержка CTI
V
Расширение Linkus для Chrome
V
Список записей и голосовая почта
V
Управление
Autoprovision
V
Встроенный SMTP-сервер
V
Встроенный функционал отладки
V
Главная панель
V
Группы пользователей
V
Журнал событий и операций
V
Массовый импорт и экспорт
V
Поддержка AMI
V
Пользовательские роли
V
Резервирование АТС
V
Резервное копирование и восстановление
V
Сетевой диск
V
Уведомление о событиях
V
Управление через Веб-интерфейс
V
Централизованное управление Yeastar
V
Физические характеристики
Flash
8 ГБ
RAM
DDR4 2 ГБ
Вес
1640 гр.
Потребляемая мощность
3.3-30.9 Ватт
Процессор
i.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4
Xavfsizlik
Автоматическая и статическая защита
V
Блокировка IP-адресов
V
Ограничение частоты исходящих вызовов
V
Оповещения о нарушении безопасности на Email
V
Поддержка сертификатов
V
Список разрешённых кодов и IP-адресов стран
V
Отзывы

Hech qanday sharh topilmadi

Возможно, вас это заинтересует
  • Самые популярные
  • Распродажа
  • Недавно просмотренные
 
Fast and high quality delivery

Our company makes delivery all over the country

Quality assurance and service

We offer only those goods, in which quality we are sure

Returns within 30 days

You have 30 days to test your purchase