Yeastar K2-500

K2-500
Описание

IP-АТС Yeastar K2 500 это полностью программная корпоративная IP-АТС, предназначенная для предприятий объёмом до 500 абонентов (расширяется до 2000 абонентов).

Система связи обладает исключительной надежностью, обеспечивает обработку до 100 одновременных вызовов и полностью совместима со всеми типами шлюзов FXS, FXO, GSM, WCDMA, ISDN BRI, E1/T1/PRI производства компании Yeastar

Интерфейс управления IP-АТС идентичен интерфейсу управления телефонных станций S-серии ( S300, S100, S50, S20, S412 ), кроме того мониторинг и управление IP-АТС может производиться посредством облачного интерфейса Remote Management, единой системы контроля и управления IP-АТС и VoIP шлюзов компании Yeastar 

IP-АТС может распространяться как в виде программно-аппаратного комплекса, так и в виде программного обеспечения, что позволяет устанавливать IP-АТС как на локальные сервера, так и в виртуальную среду в рамках IT инфраструктуры компании.

Ключевые функции:

  • Автоматический секретарь
  • Запись переговоров
  • Аудио-конференцсвязь
  • Мобильный клиент Linkus Cloud Service для смартфонов Android и iOS
  • Auto Provision для устройств Yeastar, Yealink, Gigaset, Cisco, Polycom, Avaya, Snom, VTech, Alcatel, Panasonic, Htek и Fanvil
  • Резервирование сервера в случае аварии
  • Расширение до 2000 абонентов и 500 одновременных вызовов
* некоторые функции требуют приобретения дополнительных лицензий

Возможности:

  • Автоматическая запись разговоров
  • Трансфер вызова
  • Переадресация вызова
  • Парковка вызова
  • Захват вызова
  • Групповой вызов
  • Маршрутизация вызова
  • Прилипание вызова (AutoCLIP)
  • Многоточечный вызов (SIP Forking)
  • Режим ожидания
  • Оповещение (Paging Call)
  • Интерком
  • Конференц-комнаты
  • Режим не беспокоить (DND)
  • Очередь
  • Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
  • Музыка в режиме ожидания (Music On Hold)
  • Голосовая почта
  • Быстрый набор
  • Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)
  • Личный кабинет пользователя
  • Отображение статуса абонента (BLF)
  • Autoprovision
  • LDAP
  • Доступ к линиям по PIN-коду
  • Привязка мобильного номера к внутреннему номеру абонента
  • Записная книга
  • Черный список
  • Детализация звонков (CDR)
  • SIP SMS
  • Поддержка видео
  • Функция вмешательства (прослушивание, подсказка, вмешательство)
  • Запись разговора (one touch record)
  • Call Back
  • Голосовая почта до 40 000 минут ( может быть расширено )
  • Автоматическое резервное копирование настроек
  • Компьютеро-телефонная интеграция (CTI)
  • Контакты Yeastar
  • Факс в PDF
  • Busy Camp-on
  • Простой протокол сетевого управления (SNMP)
  • Интерфейс прикладного программирования (API)



VoIP характеристики

  • VoIP линий: 400 ( используются в том числе для подключения шлюзов Yeastar )
  • Протокол: SIP 2.0 (RFC3261) и IAX2
  • Транспорт: UDP, TCP, TLS
  • Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
  • Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, Opus
  • Видеокодеки: H263, H263P, H264, MPEG4
  • Факс: Т.30, Т.38, G.711 Passthrough
  • Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO



Сетевые характеристики

  • 2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
  • Межсетевой экран
  • Поддержка VLAN
  • Поддержка SNMP
  • PPPoE
  • DDNS
  • QoS
  • DHCP-сервер
  • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)


Xарактеристики сервера для размещения программного обеспечения

STSS Flagman YSK2-500 в составе:

  • 1U Rackmount (глубина - 249 мм)
  • 3.60GHz Intel® Core™ i3-8100 (Coffee Lake) 4-Core, 8GT/s DMI3, 6MB L3 cache, Intel® HD Graphics 630
  • Intel® C242 chipset
  • DIMM 4GB DDR-4 PC4-19200 ECC, SingleRank x8
  • 2 х Intel® i210-AT PCI-E Gigabit LAN Network Interface Controller
  • SSD 1024GB SATA 6G TLC 3D NAND (75K/85K R/W IOps, 550/500 MB/s R/W, 576TB ресурс записи)
  • БП 100-240V, 200Вт, КПД 90%
  • IPMI® v2.0 Server Management + KVM-over-LAN + Virtual Media Redirect

    Гарантия 36 месяцев. Ремонт и обслуживание в сервисном центре.

    Производитель оставляет за собой право без предварительного уведомления вносить изменения в конструкцию, комплектацию или технологию изготовления изделия с целью оптимизации его технических характеристик.


    Особенности
    Бренд
    Yeastar
    Отзывы

    Hech qanday sharh topilmadi

    Возможно, вас это заинтересует
    • Самые популярные
    • Распродажа
    • Недавно просмотренные
     
    Fast and high quality delivery

    Our company makes delivery all over the country

    Quality assurance and service

    We offer only those goods, in which quality we are sure

    Returns within 30 days

    You have 30 days to test your purchase