Yealink SIP-T42

T42S
Описание

Yealink SIP-T42S  - компания Yealink. Новая модель отличается ультра-элегантным бизнес-дизайном, оснащением комплексом необходимых функций и продвинутыми техническими сигналами. На задней стороне телефона предусмотрен специальный разъем EHS для подключения Yealink EHS36. Этот адаптер предназначен для подключения к телефону беспроводных гарнитур Jabra, Plantronics и Sennheiser. Все программы на экране телефона могут быть подписаны вручную.

Устройство отличается от предшествующей модели Yealink SIP-T42G улучшенными аппаратными сигналами, в частности увеличенным объемом флэш-памяти. Кроме того, обновленная модель оснащена USB-портом для подключения как USB-адаптера от Yealink, так и для записи разговоров.


Функции телефона

  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии / загрузка / удаление
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер, Action URL / URI
  • RTCP-XR, VQ-RTCPXR
  • USB-порт для:
    • подключение Bluetooth-гарнитур при помощи адаптера Yealink BT40;
    • подключение к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
    • записи разговоров на flash

Экран и индикаторы

  • Графический 2,7 "ЖК-экран с разрешением 192х64
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение

Функциональные кнопки

  • Клавиатура с русскими и английскими буквами
  • 6 кнопок с индикаторами и возможностью программирования (до 15 значений на 3-х страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 5 функциональных клавиш: гарнитура, повторный набор номеров, громкая связь, голосовая почта, вкл / откл микрофон

Кодеки и настройки голоса

  • HD голос, HAC
  • Широкополосные кодеки: G.722, Opus (16 кГц)
  • Кодеки: G.711 (A / u), G.723.1, G.729AB, G.726, iLBC, Opus (8 кГц)
  • DTMF: внутриполосный, внеполосный (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркировка потерь пакетов с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт / экспорт местной записной книги
  • История вызовов: набранные / принятые / пропущенные / переадресованные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • BLF
  • BLA
  • Горячий стол, экстренный вызов, интерком, пейджинг, музыка в ожидании, напоминание
  • MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова

Управление

  • Настройка телефона: веб-интерфейс / экран телефона / Autoprovision
  • FTP / TFTP / HTTP / HTTPS / PnP Автообеспечение
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, системный журнал

Сетевые характеристики и безопасность

  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • NAT, STUN
  • Способы вызова: Proxy и peer-to-peer (по IP-адресу)
  • Получение IP: Статический / DHCP
  • HTTP / HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP / TCP / DNS-SRV (RFC3263)
  • QoS: маркировка 802.1p / Q (VLAN), DSCP ToS уровня 3
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и представления (MD5 и MD5-sess)
  • СРТП (данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP / CDP / DHCP VLAN

Физические характеристики

  • Крепление к стене
  • 2хRJ45 Ethernet-порт 10/100 / 1000Мбит / с
  • POE (IEEE 802.3af), класс 2
  • 1xUSB-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • 1xRJ12 EHS-порт
  • Блок питания: Вход 100-240В переменного тока, Выход 5В, 1.2А
  • Потребление через блок питания: 1,7 - 3,2 Вт
  • Потребление через POE: 2,5 - 4,7 Вт
  • Размеры (Ш * Г * В * Т): 212мм * 189мм * 175мм * 54мм
  • Рабочая влажность: 10 ~ 95%
  • Рабочая температура: -10 ~ 50˚C
    Особенности
    Бренд
    Yealink
    Основные характеристики
    Артикул
    SIP-T42S
    Отзывы

    Hech qanday sharh topilmadi

    Возможно, вас это заинтересует
    • Самые популярные
    • Распродажа
    • Недавно просмотренные
     
    Fast and high quality delivery

    Our company makes delivery all over the country

    Quality assurance and service

    We offer only those goods, in which quality we are sure

    Returns within 30 days

    You have 30 days to test your purchase