Fanvil H3W
Fanvil H3W
1 225 00000 сум

Fanvil H3W

Описание

Fanvil H3W - IP-телефон с поддержкой Wi-Fi и HD-звука. Это одновременно лучшее качество связи и минимум проводов. Лицевая панель телефона может быть изменена по запросам заказчика. Fanvil H3W - это не просто гостиничный IP-телефон, он также идеально подходит для использования в супермаркетах, больницах, торговых центрах и других местах...

Беспроводная связь со встроенным Wi-Fi

  • Устали от спутанных кабелей? Fanvil H3W, подключенный к сети с помощью встроенного Wi-Fi 2,4 Гбит/с, можно установить в любом месте комнаты без ограничений по прокладке кабелей.

Захватите каждый голос HD

  • Благодаря широкому кодеку G.722 и Opus, Fanvil H3W может четко и стабильно передавать любой голос во время вашего общения.

Элегантный внешний вид

  • Fanvil H3W - это IP-телефон, разработанный для отелей. Со стильным, свежим внешним видом, отличным качеством передачи голоса и соответствующей интегрированной коммуникационной платформой он может стать новым поколением интеллектуального терминального оборудования для отелей.

6 программируемых программных клавиш для горячей линии обслуживания

  • 6 программируемых программных клавиш (уборка, продажа билетов, коммутатор, еда и напитки и т.д.), а также услуги отеля (утренний звонок, голосовое сообщение и т.д.).

Поддержка SIP Hotspot

  • IP-телефоны Fanvil H3W могут использовать один номер с сервера. Когда приходит звонок, каждый дополнительный телефон будет звонить одновременно, чтобы вы не пропустили звонок.

Преимущества Wi-Fi IP-телефона Fanvil H3W

  • ✔ 2 SIP линии, SIP хотспот
  • ✔ Аппаратное декодирование видео (H.264,1080P)
  • ✔ Поддержка кодека Opus: лучшее качество аудиосвязи
  • ✔ Встроен 2.4 Ггц Wi-Fi и стандарты IEEE 802.11b/g/n
  • ✔ Два сетевых порта, встроено PoE
  • ✔ Совместимость с основными IP АТС: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и т.д.
  • ✔ Черное и белое исполнение
  • ✔ Настраиваемая информационная панель
  • ✔ Встроенный 2,4G Wi-Fi
  • ✔ HD Audio с G.722 и Opus
  • ✔ 2 SIP линии
  • ✔ 1 порт USB для зарядки телефона
  • ✔ 6 программируемых клавиш для функций быстрого набора
  • ✔ Поддержка PoE

Функции вызова

  • Исходящие/Входящие
  • Вкл/Выкл микрофон
  • Удержание / Возобновление вызова
  • Быстрый набор
  • Повтор
  • Автоответ
  • Автонабор
  • Редактирование звонка

Аудио

  • Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) /
  • Снижение шума (NR)
  • Сокрытие потерь пакетов (PLC)
  • Динамический адаптивный джиттер буфер
  • DTMF: In-band, Out-of-Band – DTMF-Relay (RFC2833) / SIP INFO
  • VQM мониторинг качества голоса

Физические характеристики

  • 3 клавиши регулировки громкости, Выше / Ниже / Выкл микрофон (с красным LED индикатором)
  • 1 клавиша громкой связи
  • Индикатор сообщений (с красным LED) x1 HD трубка (RJ9) x1
  • Стандартный RJ9 витой шнур x1
  • RJ9 порт x1: трубка x1
  • RJ45 порт x2: Сеть x1, ПК x1 (соединение - мост)
  • USB порт x1: Стандарт A x1
  • Питание: 5В/2A или PoE
  • Потребление: (PoE): 1.5 Вт ~ 5.65 Вт
  • Потребление (адаптер): 2.13 Вт ~ 7.46 Вт
  • Цвет: Черный/Белый
Особенности
Бренд
Fanvil
ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
Управление
Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069 Управление через веб-интерфейс Снятие дампа через веб-интерфейс Импорт/Экспорт записной книжки Обновление прошивки Системный журнал
IP-Телефония
HD-Аудио
Широкополосный ADC/DAC 16KHz семплинг Узкополосные кодеки: G.711A/U, G.729AB, iLBC Широкополосные кодеки: G.722, Opus Полный дуплекс: Акустическое эхоподавление (AEC)
Протоколы и стандарты
SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069
Телефонные функции
Журнал вызовов (Входящие/Исходящие/Пропущенные, максимально до 600 записей в веб-интерфейсе) Программируемые DSS/софт клавиши Action URL / Active URI Веб набор План набора SIP хотспот Мелодии вызова Мультикаст
Физические характеристики
3.5-дюйма (320x480) цветной экран Клавиатура: 26 клавиш, включая 12 стандартных клавиш набора 6 DSS клавиш 4 функциональных клавиши (Удержание, Перевод, Повтор, Голос. почта)
Функции
2 SIP линии HD звук PoE Трубка / Громкая связь Внешний адаптер питания (опционально)
Аппаратное обеспечение
Рабочая влажность
10 ~ 95%
Рабочая температура
0 ~ 45 ℃
Размеры
Габариты устройства: 151.7x193.2x131.7 мм Габариты коробки: 225x210x125 мм Габариты транспортной упаковки: 515x435x245 мм (8 штук)
Аппаратные характеристики
Установка
На столе
Сеть
Сеть
Физические порты: 10/100 Мбит Ethernet IP режимы: IPv4/IPv6/IPv4&IPv6 IP конфигурация: Статика / DHCP / PPPoE Поддержка контроля сети: 802.1x VPN: L2TP / OpenVPN VLAN QoS RTCP-XR(RFC3611),VQ-RTCPXR(RFC6035)
Отзывы

Hech qanday sharh topilmadi

Возможно, вас это заинтересует
  • Самые популярные
  • Распродажа
  • Недавно просмотренные
 
Fast and high quality delivery

Our company makes delivery all over the country

Quality assurance and service

We offer only those goods, in which quality we are sure

Returns within 30 days

You have 30 days to test your purchase